¡Hola invitado! Accede o regístrate

Nueva web

Re: Nueva web

Notapor A.P.M. » 04 Dic 2012, 22:12

Voy a ser pesado :D, pero es que el buscador no me gusta nada :(
Busco BMW i8 y me sale esto: No se encontraron coincidencias.
Busco BMW y me sale esto: No se encontraron coincidencias.
Busco i8 y me sale esto: Las siguientes palabras en tu consulta fueron ignoradas porque son palabras demasiado comunes: i8

Y nada, imposible, incluso por google tampoco lo encuentro. Si algún alma caritativa sabe donde está el hilo de espias del BMW i8, que mire a ver si estas imagenes están ya puestas: http://www.f30post.com/forums/showthread.php?t=777537

Gracias :)


Edito: nada ya lo he encontrado, pero he tenido que ir pagina por pagina de espias con el motor de busqueda del firefox para poder encontrarlo :borrachin:
Avatar de Usuario
A.P.M.
Moderador
 
Mensajes: 18841
Registrado: 28 Sep 2007, 12:15
Arriba

Re: Nueva web

Notapor mowcixo » 10 Dic 2012, 14:44

Ok, gracias por avisar A.P.M., lo tendremos en cuenta para futuros cambios, habrá que pensarlo a fondo.

Saludos!
Avatar de Usuario
mowcixo
Administrador
 
Mensajes: 18
Registrado: 17 Nov 2012, 19:03
Arriba

Re: Nueva web

Notapor LoKo_BzN » 18 Dic 2012, 17:43

Bueno, por fin he tenido un momentito para escribir mis impresiones...mas vale tarde que nunca...

Ante todo, felicitaros, se nota que todo esta muy bien pensado, nada esta dejado al azar y hay mucho trabajo detras.
Mención especial al gran beneficiado de este rediseño, la tipografía de Carsspy (sic)

Algo que me gusta muchísimo es algo en lo que siempre he insistido: la sostenibilidad. Y habeis potenciado las partes importantes y esenciales y desechado o derivado el resto. Bravo.

Lo de las impresiones siempre es algo muy subjetivo y más en algo que depende tanto de la usabilidad como un foro. Cada uno lo visita y lo usa a su manera y todo lo que os diga es a modo constructivo y totalmente personal, soy perfectamente consciente que esto no es la seguridad social ni que soy yo el que deba tener razón ;)

¿Os habeis fijado que diseño tras rediseño vais haciendo los elementos clicables más y más pequeños?

No se si soy el único que, tras trabajar todo el dia delante el ordenador usa su móvil para “navegación de ocio”, me extraña que nadie lo haya comentado, pero el tamaño de los elementos se hace incluso pequeño para un raton.

Esto se nota sobretodo en la paginación de cada hilo, tanto en el listado general como en los interiores, navegar por los contenidos a veces es de locos. y el boton de opciones tan junto a la paginación tampoco ayuda.

Vamos, que veo que el número de posibles clics accidentales lo veo alto. O eso, o yo tengo una mano que parece un catalogo de po**as, que tambien podria ser.

Luego una cuestión ya totalmente personal, me gustaría saber como utilizais el foro a través del panel de usuario, que por cierto, tambien veo con unos links algo pequeños.

Por ejemplo, yo suelo utilizar nuevos mensajes no leídos y a partir de ahí navego.
Entiendo perfectamente que las opciones de usuario y las consultas a la base de datos estén separadas, pero no le acabo de ver la lógica al orden.

Es decir, es lógico que mis mensajes, quien esté conectado o los hilos que no tienen respuesta, salgan antes que las búsquedas de nuevos mensajes y hilos activos? Ojo, pregunto, no afirmo.

¿Borrar las cookies no estaría mejor no tan a la vista, en las opciones de usuario? Lo digo para descongestionar un poco el menu.

Por último, algo totalmente técnico. Pincho en un hilo de últimos mensajes. Me lleva al anchor del último mensaje del hilo. Hasta ahí perfecto.

En ordenador, todo bien, pero en movil me ocurre algo raro. Hasta que no carga el cuadro de respuesta rápida no puedo apenas mover la página. Creo que al ser un elemento desplegable recalcula la altura de la pagina hasta que no esta al 100% cargado.

Como además este elemento se carga el último de todos, ya puedo hacer un scroll como un tonto, que va volviendo al anchor establecido hasta que no ha cargado todas las fotos, banners, y por último, la respuesta.

Esto, que puede ser una tontería, en el caso que el ultimo mensaje sea un escueto “Sí”, haya 10 imágenes en el hilo y quieras leer el mensaje anterior, se hace especialmente irritante porque no puedes navegar por ella.

Y ya esta, tampoco es tanto, pero quería explicarlo bien ;) Lo que os decía, se ve mucho curro detrás, queda mucho mas pro que antes y por la parte que me toca, solo me queda agradeceroslo, se que cuando se da la opinion de algo que ha costado tanto esfuerzo, parece que uno haga todo lo contrario, pero que no os dé esa impresión ;)

Gracias!
LoKo_BzN
 
Mensajes: 777
Registrado: 31 Mar 2005, 00:02
Arriba

Re: Nueva web

Notapor jadoc » 22 Abr 2013, 12:41

Sabéis por qué ya no aparece el hilo de "espias"? O se ha puesto restringido?

Gracias.

Un saludo.
Avatar de Usuario
jadoc
 
Mensajes: 72
Registrado: 08 Feb 2006, 14:22
Arriba

Re: Nueva web

Notapor jadoc » 22 Abr 2013, 12:41

Sabéis por qué ya no aparece el hilo de "espias"? O se ha puesto restringido?

Gracias.

Un saludo.
Avatar de Usuario
jadoc
 
Mensajes: 72
Registrado: 08 Feb 2006, 14:22
Arriba

Re: Nueva web

Notapor paulodelarosa » 22 Abr 2013, 12:48

Problemas con SB Medien
paulodelarosa
 
Mensajes: 10374
Registrado: 20 Feb 2007, 23:43
Arriba

Re: Nueva web

Notapor paulodelarosa » 31 May 2013, 13:56

Como se publica una nueva encuesta??
O ya no tenemos esa opcion??
paulodelarosa
 
Mensajes: 10374
Registrado: 20 Feb 2007, 23:43
Arriba

Re: Nueva web

Notapor A.P.M. » 31 May 2013, 17:24

paulodelarosa escribió:Como se publica una nueva encuesta??
O ya no tenemos esa opcion??

Si se puede, o por lo menos acabo de verlo

Visita un hilo creado por ti, dale a editar ese primer mensaje, mira abajo del todo, y en teoria deberia verse que puedes añadir una encuesta
Avatar de Usuario
A.P.M.
Moderador
 
Mensajes: 18841
Registrado: 28 Sep 2007, 12:15
Arriba

Re: Nueva web

Notapor paulodelarosa » 31 May 2013, 19:07

Gracias. Voy a intentarlo...
paulodelarosa
 
Mensajes: 10374
Registrado: 20 Feb 2007, 23:43
Arriba

Re: Nueva web

Notapor mowcixo » 05 Ago 2013, 14:00

Se han cambiado algunas cosas de la web y puede provocar que no la veáis bien, si es así, pulsad Ctrl+R varias veces para vaciar el caché, o vaciarlo manualmente desde las opciones del navegador.
Avatar de Usuario
mowcixo
Administrador
 
Mensajes: 18
Registrado: 17 Nov 2012, 19:03
Arriba

Re: Nueva web

Notapor Castro » 05 Ago 2013, 15:24

¿Es posible hacer que los links del foro se abran en pestañas nuevas? Es algo engorroso hacer click en un link y tener que volver atrás para volver al foro.
Avatar de Usuario
Castro
 
Mensajes: 4428
Registrado: 30 Dic 2007, 17:50
Arriba

Re: Nueva web

Notapor mowcixo » 05 Ago 2013, 15:42

Castro escribió:¿Es posible hacer que los links del foro se abran en pestañas nuevas? Es algo engorroso hacer click en un link y tener que volver atrás para volver al foro.


Yo creo que es más engorroso llenar el navegador de pestañas del foro ¿no?, si pulsas en Ctrl y haces click en el enlace el navegador te abrirá una nueva pestaña, y si tu ratón tiene rueda, y haces click en el enlace con la rueda, también.

Igual con eso te soluciono el problema ;)
Avatar de Usuario
mowcixo
Administrador
 
Mensajes: 18
Registrado: 17 Nov 2012, 19:03
Arriba

Re: Nueva web

Notapor xavimk3 » 07 Ago 2013, 00:49

¿terminó el "convenio" con carspy?
Avatar de Usuario
xavimk3
Moderador
 
Mensajes: 7612
Registrado: 19 Sep 2004, 20:41
Arriba

Re: Nueva web

Notapor LoKo_BzN » 16 May 2014, 12:29

He visto una cosa que me ha extrañado bastante. Espero que no sea nada grave, pero al menos, quería notificarlo.

En la bandeja de salida de vuestros mensajes privados, los destinatarios son correctos?

A mi hay muchos que me salen con varios destinatarios, me explico. Si por ejemplo le he mandado un mensaje a Tanoto hace dos años, debería salir él solo como destinatario. En cambio en muchos mensajes, me sale, por ejemplo, "Tanoto, y <nombrerarodeusuario>". Y mirando el perfil de ese usuario, siempre tienen urls de spam bastante identificables.

Es decir, la retahila que tenemos de usuarios spammers, sean activos o no, salen reflejados en los mensajes privados. Raro, no?

Saludos!
LoKo_BzN
 
Mensajes: 777
Registrado: 31 Mar 2005, 00:02
Arriba

Re: Nueva web

Notapor MACAUDI » 16 May 2014, 12:42

A mi no me sale nada así :(
Avatar de Usuario
MACAUDI
 
Mensajes: 7322
Registrado: 13 Oct 2010, 19:23
Ubicación: Albacete
Arriba

Re: Nueva web

Notapor LoKo_BzN » 16 May 2014, 13:01

MACAUDI escribió:A mi no me sale nada así :(


Cosa que me alegra, la verdad. Espero ser el único ;)
LoKo_BzN
 
Mensajes: 777
Registrado: 31 Mar 2005, 00:02
Arriba

Re: Nueva web

Notapor Hymax » 16 May 2014, 13:07

Lo confirmo, a mi también me pasa... Con los mensajes antiguos. Aparece el receptor "normal", y luego el spam en CCO. Qué miedo...
Avatar de Usuario
Hymax
 
Mensajes: 217
Registrado: 26 Jun 2007, 16:25
Ubicación: Barcelona
Arriba

Re: Nueva web

Notapor A.P.M. » 16 May 2014, 14:07

De los mps ya habia dejado constancia hace tiempo. No se si será facil o no solucionarlo, pero si, pasa a alguno que otro
Avatar de Usuario
A.P.M.
Moderador
 
Mensajes: 18841
Registrado: 28 Sep 2007, 12:15
Arriba

Anterior

Volver a Información, sugerencias y dudas

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado